<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Zardari calls for immidiate arrest of Sharifs | South Asian Free Media Association</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://southasianmedia.net/xmlrpc.php" />
    <meta property="og:image" content="http://southasianmedia.net/wp-content/uploads/2017/10/l_238622_023904_updates.jpg" /><meta name="author" content="admin">
<link rel="icon" type="image/png" href="http://southasianmedia.net/wp-content/uploads/2017/05/favicon.ico"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="South Asian Free Media Association &raquo; Feed" href="http://southasianmedia.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Asian Free Media Association &raquo; Comments Feed" href="http://southasianmedia.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="South Asian Free Media Association &raquo; Zardari calls for immidiate arrest of Sharifs Comments Feed" href="http://southasianmedia.net/zardari-calls-for-immidiate-arrest-of-sharifs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/southasianmedia.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://southasianmedia.net/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #d8e1eb;
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='images-responsive-thumbnail-slider-style-css'  href='http://southasianmedia.net/wp-content/plugins/wp-responsive-thumbnail-slider/css/images-responsive-thumbnail-slider-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://southasianmedia.net/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://southasianmedia.net/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://southasianmedia.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://southasianmedia.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://southasianmedia.net/wp-content/plugins/wp-responsive-thumbnail-slider/js/images-responsive-thumbnail-slider-jc.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://southasianmedia.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://southasianmedia.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://southasianmedia.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sharmeen Chinoy?s ?HOME 1947?, Pakistan?s first-ever immersive installation, begins Saturday' href='http://southasianmedia.net/sharmeen-chinoys-home-1947-pakistans-first-ever-immersive-installation-begins-saturday/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://southasianmedia.net/?p=28555' />
<link rel="alternate" type="application/json+oembed" href="http://southasianmedia.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsouthasianmedia.net%2Fzardari-calls-for-immidiate-arrest-of-sharifs%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://southasianmedia.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsouthasianmedia.net%2Fzardari-calls-for-immidiate-arrest-of-sharifs%2F&#038;format=xml" />
<meta http-equiv="Content-type" content="text/html; charset=utf-8" /><link rel='canonical' href='http://southasianmedia.net/zardari-calls-for-immidiate-arrest-of-sharifs/' />
<meta name="twitter:card" value="summary" /><meta name="twitter:site" value="@feedsapi" /><meta name="twitter:title" value="Zardari calls for immidiate arrest of Sharifs" /><meta name="twitter:description" value="LAHORE: Pakistan Peoples Party Co-chairperson, Asif Ali Zardari on Friday demanded the immediate arrest of Nawaz and his family members, addi" /><meta name="twitter:url" value="http://southasianmedia.net/zardari-calls-for-immidiate-arrest-of-sharifs/" /><meta name="twitter:image" value="http://southasianmedia.net/wp-content/uploads/2017/10/l_238622_023904_updates.jpg" /><meta name="twitter:creator" value="@feedsapi" /><meta itemprop="name" content="Zardari calls for immidiate arrest of Sharifs"><meta itemprop="description" content="LAHORE: Pakistan Peoples Party Co-chairperson, Asif Ali Zardari on Friday demanded the immediate arrest of Nawaz and his family members, addi"><meta itemprop="image" content="http://southasianmedia.net/wp-content/uploads/2017/10/l_238622_023904_updates.jpg"><meta property="og:title" content="Zardari calls for immidiate arrest of Sharifs"/><meta property="og:image" content="http://southasianmedia.net/wp-content/uploads/2017/10/l_238622_023904_updates-300x175.jpg"/><meta property="og:image:width" content="681" /><meta property="og:image:height" content="358" /><meta property="og:site_name" content="South Asian Free Media Association"/><meta property="og:description" content="LAHORE: Pakistan Peoples Party Co-chairperson, Asif Ali Zardari on Friday demanded the immediate arrest of Nawaz and his family members, addi"/><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://southasianmedia.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/southasianmedia.net\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/southasianmedia.net\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-28555 single-format-standard zardari-calls-for-immidiate-arrest-of-sharifs single_template_5 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-356"><a href="http://southasianmedia.net/">South Asia</a></li>
<li id="menu-item-358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-358"><a target="_blank" href="http://afghanistantimes.af/">Afghanistan<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-2134" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2134"><a target="_blank" href="http://www.economist.com/topics/afghanistan">Economy</a></li>
	<li id="menu-item-2135" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2135"><a target="_blank" href="http://economictimes.indiatimes.com/topic/India-Afghanistan-trade">Trade</a></li>
	<li id="menu-item-2136" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2136"><a target="_blank" href="http://www.goodafghannews.com/">Development</a></li>
	<li id="menu-item-2137" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2137"><a target="_blank" href="http://www.afghanistan-vienna.org/tag/ministry-of-foreign-affairs/">Foreign Affairs</a></li>
	<li id="menu-item-2139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2139"><a target="_blank" href="https://www.nytimes.com/2016/12/02/world/asia/afghanistan-security-terrorism-taliban.html?_r=0">Terrorism / Violence</a></li>
	<li id="menu-item-2140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2140"><a target="_blank" href="https://www.humanrights.gov/dyn/countries/afghanistan.html">Human Rights</a></li>
	<li id="menu-item-2141" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2141"><a target="_blank" href="https://www.nytimes.com/topic/subject/women-in-afghanistan">Women Rights</a></li>
	<li id="menu-item-2142" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2142"><a target="_blank" href="http://moph.gov.af/en/news">Health</a></li>
	<li id="menu-item-2143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2143"><a target="_blank" href="http://wenr.wes.org/2016/09/education-afghanistan">Education</a></li>
	<li id="menu-item-2145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2145"><a target="_blank" href="http://www.khaama.com/category/entertainment">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-666" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-666"><a target="_blank" href="http://tribune.com.pk/">Pakistan<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1360"><a target="_blank" href="https://www.dawn.com/business">Economy</a></li>
	<li id="menu-item-1230" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1230"><a target="_blank" href="http://economicoutlook.pk/">Trade</a></li>
	<li id="menu-item-1223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1223"><a target="_blank" href="http://tdap.gov.pk/blog/">Development</a></li>
	<li id="menu-item-1224" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1224"><a target="_blank" href="http://www.pakistanherald.com/news/cat/23/foreign-affairs">Foreign Affairs</a></li>
	<li id="menu-item-1221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1221"><a target="_blank" href="https://www.pakistantoday.com.pk/tag/violence/">Terrorism &#038; Violence</a></li>
	<li id="menu-item-1361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1361"><a target="_blank" href="https://www.hrw.org/asia/pakistan">Human Right</a></li>
	<li id="menu-item-1354" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1354"><a target="_blank" href="http://www.pakistangendernews.org/tag/women-in-pakistan/">Women Right</a></li>
	<li id="menu-item-1355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1355"><a target="_blank" href="https://www.thenews.com.pk/latest/category/health">Health</a></li>
	<li id="menu-item-1358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1358"><a target="_blank" href="http://www.pakistanherald.com/news/cat/7/education">Education</a></li>
	<li id="menu-item-1359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1359"><a target="_blank" href="https://www.thenews.com.pk/latest/category/entertainment">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-361"><a target="_blank" href="http://www.thehindu.com/">India<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1219"><a target="_blank" href="http://economictimes.indiatimes.com/news/economy">Economy</a></li>
	<li id="menu-item-1209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1209"><a target="_blank" href="http://economictimes.indiatimes.com/news/economy/foreign-trade">Trade</a></li>
	<li id="menu-item-1213" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1213"><a target="_blank" href="http://economictimes.indiatimes.com/topic/India&#039;s-development">Development</a></li>
	<li id="menu-item-1215" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1215"><a target="_blank" href="http://www.hindustantimes.com/world-news/">Foreign Affairs</a></li>
	<li id="menu-item-1217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1217"><a target="_blank" href="http://www.ndtv.com/topic/terrorism-in-india/news">Terrorism &#038; Violence</a></li>
	<li id="menu-item-1218" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1218"><a target="_blank" href="https://www.hrw.org/asia/india">Human Rights</a></li>
	<li id="menu-item-1211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1211"><a target="_blank" href="http://zeenews.india.com/tags/indian-women.html">Women Rights</a></li>
	<li id="menu-item-1212" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1212"><a target="_blank" href="http://timesofindia.indiatimes.com/life-style/health-fitness/health">Health</a></li>
	<li id="menu-item-1339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1339"><a target="_blank" href="http://indiatoday.intoday.in/education/">Education</a></li>
	<li id="menu-item-1335" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1335"><a target="_blank" href="http://timesofindia.indiatimes.com/entertainment">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-359"><a target="_blank" href="http://en.prothom-alo.com/">Bangladesh<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1192" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1192"><a target="_blank" href="http://www.thedailystar.net/business">Economy</a></li>
	<li id="menu-item-1190" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1190"><a target="_blank" href="http://www.tradingeconomics.com/bangladesh/news">Trade</a></li>
	<li id="menu-item-1195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1195"><a target="_blank" href="http://www.worldbank.org/en/news/feature/2016/04/30/bangladesh-development-update-bangladesh-economy-requires-focus-on-sustainable-and-inclusive-growth-moving-forward">Development</a></li>
	<li id="menu-item-1196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1196"><a target="_blank" href="http://www.currentaffairsbd.com/">Foreign Affairs</a></li>
	<li id="menu-item-1193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1193"><a target="_blank" href="http://www.ndtv.com/topic/bangladesh-terrorism">Terrorism &#038; Violence</a></li>
	<li id="menu-item-1198" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1198"><a target="_blank" href="https://www.hrw.org/asia/bangladesh">Human Right</a></li>
	<li id="menu-item-1187" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1187"><a target="_blank" href="https://www.theguardian.com/global-development/series/womens-rights-and-gender-equality-in-focus+world/bangladesh">Women Rights</a></li>
	<li id="menu-item-1189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1189"><a target="_blank" href="http://www.daily-sun.com/online/health">Health</a></li>
	<li id="menu-item-1197" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1197"><a target="_blank" href="http://www.banglanews24.com/english/education/8">Education</a></li>
	<li id="menu-item-1191" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1191"><a target="_blank" href="http://www.banglanews24.com/english/entertainment/6">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-667"><a target="_blank" href="http://www.dailymirror.lk/">Sri Lanka<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1357"><a target="_blank" href="http://www.economynext.com/">Economy</a></li>
	<li id="menu-item-2150" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2150"><a href="http://www.lankabusinessonline.com/">Trade</a></li>
	<li id="menu-item-2151" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2151"><a href="https://www.adb.org/countries/sri-lanka/results">Development</a></li>
	<li id="menu-item-2152" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2152"><a href="http://www.mfa.gov.lk/index.php/en/media/news-archive">Foreign Affairs</a></li>
	<li id="menu-item-2153" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2153"><a href="http://www.huffingtonpost.com/news/sri-lanka-violence/">Terrorism &#038; Violence</a></li>
	<li id="menu-item-2155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2155"><a href="https://www.hrw.org/asia/sri-lanka">Human Rights</a></li>
	<li id="menu-item-2156" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2156"><a href="http://srilankabrief.org/tag/womens-rights/">Women Rights</a></li>
	<li id="menu-item-2157" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2157"><a href="http://newsfirst.lk/english/tag/ministry-of-health">Health</a></li>
	<li id="menu-item-2158" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2158"><a href="http://newsfirst.lk/english/tag/ministry-of-education">Education</a></li>
	<li id="menu-item-2160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2160"><a href="#">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-664"><a target="_blank" href="http://www.miadhu.com/">Maldives<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1340"><a target="_blank" href="http://www.economist.com/topics/maldives">Economy</a></li>
	<li id="menu-item-1336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1336"><a target="_blank" href="https://www.traveltrademaldives.com/press/news/">Trade</a></li>
	<li id="menu-item-1341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1341"><a target="_blank" href="https://www.adb.org/countries/maldives/news">Development</a></li>
	<li id="menu-item-1334" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1334"><a target="_blank" href="http://www.foreign.gov.mv/index.php/en/mediacentre/news">Foreign Affairs</a></li>
	<li id="menu-item-1338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1338"><a target="_blank" href="http://en.mihaaru.com/national-security-in-the-maldives-a-top-priority/">Terrorism &#038; Violence</a></li>
	<li id="menu-item-1350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1350"><a target="_blank" href="http://hrcm.org.mv/news/newsarchives.aspx">Human Rights</a></li>
	<li id="menu-item-1351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1351"><a target="_blank" href="http://www.un.org.mv/un-news-room/maldivian-womens-rights/">Women Rights</a></li>
	<li id="menu-item-1343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1343"><a target="_blank" href="https://english.sun.mv/category/health">Health</a></li>
	<li id="menu-item-1344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1344"><a target="_blank" href="https://www.moe.gov.mv/en/page/New_and_updates">Education</a></li>
	<li id="menu-item-1347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1347"><a target="_blank" href="https://english.sun.mv/category/entertainment">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-360"><a href="http://www.bhutanobserver.bt/">Bhutan<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1199" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1199"><a target="_blank" href="http://www.ipajournal.com/category/economy/">Economy</a></li>
	<li id="menu-item-1205" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1205"><a target="_blank" href="http://www.ipajournal.com/category/foreignexchange/">Trade</a></li>
	<li id="menu-item-1200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1200"><a target="_blank" href="http://www.eastasiaforum.org/2016/09/24/evaluating-bhutans-development/">Development</a></li>
	<li id="menu-item-1207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1207"><a target="_blank" href="http://www.kuenselonline.com/category/editorial/">Editorial</a></li>
	<li id="menu-item-1208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1208"><a target="_blank" href="http://www.ipajournal.com/category/security/">Terrorism &#038; Violence</a></li>
	<li id="menu-item-1202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1202"><a target="_blank" href="http://www.ipajournal.com/category/human-rights/">Human Rights</a></li>
	<li id="menu-item-1201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1201"><a target="_blank" href="http://www.huffingtonpost.in/neha-tara-mehta/why-women-want-to-be-happ_b_8685746.html">Women Rights</a></li>
	<li id="menu-item-1203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1203"><a target="_blank" href="http://www.bmhc.gov.bt/category/news/">Health</a></li>
	<li id="menu-item-1204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1204"><a target="_blank" href="http://www.bhutannewsnetwork.com/category/education/">Education</a></li>
	<li id="menu-item-1214" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1214"><a target="_blank" href="http://bhutanobserver.bt/4-bo-section-Entertainment.aspx">Entertainment</a></li>
</ul>
</li>
<li id="menu-item-665" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-665"><a target="_blank" href="http://thehimalayantimes.com/">Nepal<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-1348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1348"><a target="_blank" href="http://www.economist.com/topics/nepal">Economy</a></li>
	<li id="menu-item-1352" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1352"><a target="_blank" href="http://www.nepaltradeportal.gov.np/?r=site/displaythemostrecentxx&#038;category=News">Trade</a></li>
	<li id="menu-item-1349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1349"><a target="_blank" href="http://economictimes.indiatimes.com/topic/Nepal-Development-Vision-2030">Development</a></li>
	<li id="menu-item-1346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1346"><a target="_blank" href="http://nepalforeignaffairs.com/category/news/">Foreign Affairs</a></li>
	<li id="menu-item-1342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1342"><a target="_blank" href="https://www.security-risks.com/security-trends-south-asia/nepal/index-1.html">Terrorism &#038; Violence</a></li>
	<li id="menu-item-24201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24201"><a href="#">Law Enforcement</a></li>
	<li id="menu-item-1228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1228"><a target="_blank" href="https://www.hrw.org/asia/nepal">Human Rights</a></li>
	<li id="menu-item-1229" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1229"><a target="_blank" href="http://www.actionaid.org/nepal/what-we-do/womens-rights">Women Rights</a></li>
	<li id="menu-item-1227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1227"><a target="_blank" href="http://www.nepalihealth.com/">Health</a></li>
	<li id="menu-item-1225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1225"><a target="_blank" href="http://www.educatenepal.com/news">Education</a></li>
	<li id="menu-item-1226" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1226"><a target="_blank" href="https://glamournepal.com/">Entertainment</a></li>
	<li id="menu-item-24202" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24202"><a href="#">Minorities</a></li>
	<li id="menu-item-24203" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24203"><a href="#">Opinion</a></li>
</ul>
</li>
<li id="menu-item-668" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-668"><a target="_blank" href="http://www.bbc.com/">World</a></li>
<li id="menu-item-24204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-24204"><a href="#">Politicians</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://southasianmedia.net/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://southasianmedia.net/">
			<img class="td-retina-data"  data-retina="http://southasianmedia.net/wp-content/uploads/2017/05/southasianmedia-logo.png" src="http://southasianmedia.net/wp-content/uploads/2017/05/southasianmedia-logo.png" alt="" title="South Asian Media"/>
			<span class="td-visual-hidden">South Asian Free Media Association</span>
		</a>
	        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://southasianmedia.net/">
            <img class="td-retina-data" data-retina="http://southasianmedia.net/wp-content/uploads/2017/05/southasianmedia-logo.png" src="http://southasianmedia.net/wp-content/uploads/2017/05/southasianmedia-logo.png" alt="" title="South Asian Media"/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-356"><a href="http://southasianmedia.net/">South Asia</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-358"><a target="_blank" href="http://afghanistantimes.af/">Afghanistan</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2134"><a target="_blank" href="http://www.economist.com/topics/afghanistan">Economy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2135"><a target="_blank" href="http://economictimes.indiatimes.com/topic/India-Afghanistan-trade">Trade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2136"><a target="_blank" href="http://www.goodafghannews.com/">Development</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2137"><a target="_blank" href="http://www.afghanistan-vienna.org/tag/ministry-of-foreign-affairs/">Foreign Affairs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2139"><a target="_blank" href="https://www.nytimes.com/2016/12/02/world/asia/afghanistan-security-terrorism-taliban.html?_r=0">Terrorism / Violence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2140"><a target="_blank" href="https://www.humanrights.gov/dyn/countries/afghanistan.html">Human Rights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2141"><a target="_blank" href="https://www.nytimes.com/topic/subject/women-in-afghanistan">Women Rights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2142"><a target="_blank" href="http://moph.gov.af/en/news">Health</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2143"><a target="_blank" href="http://wenr.wes.org/2016/09/education-afghanistan">Education</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2145"><a target="_blank" href="http://www.khaama.com/category/entertainment">Entertainment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-666"><a target="_blank" href="http://tribune.com.pk/">Pakistan</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1360"><a target="_blank" href="https://www.dawn.com/business">Economy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1230"><a target="_blank" href="http://economicoutlook.pk/">Trade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1223"><a target="_blank" href="http://tdap.gov.pk/blog/">Development</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1224"><a target="_blank" href="http://www.pakistanherald.com/news/cat/23/foreign-affairs">Foreign Affairs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1221"><a target="_blank" href="https://www.pakistantoday.com.pk/tag/violence/">Terrorism &#038; Violence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1361"><a target="_blank" href="https://www.hrw.org/asia/pakistan">Human Right</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1354"><a target="_blank" href="http://www.pakistangendernews.org/tag/women-in-pakistan/">Women Right</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1355"><a target="_blank" href="https://www.thenews.com.pk/latest/category/health">Health</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1358"><a target="_blank" href="http://www.pakistanherald.com/news/cat/7/education">Education</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1359"><a target="_blank" href="https://www.thenews.com.pk/latest/category/entertainment">Entertainment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-361"><a target="_blank" href="http://www.thehindu.com/">India</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1219"><a target="_blank" href="http://economictimes.indiatimes.com/news/economy">Economy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1209"><a target="_blank" href="http://economictimes.indiatimes.com/news/economy/foreign-trade">Trade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1213"><a target="_blank" href="http://economictimes.indiatimes.com/topic/India&#039;s-development">Development</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1215"><a target="_blank" href="http://www.hindustantimes.com/world-news/">Foreign Affairs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1217"><a target="_blank" href="http://www.ndtv.com/topic/terrorism-in-india/news">Terrorism &#038; Violence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1218"><a target="_blank" href="https://www.hrw.org/asia/india">Human Rights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1211"><a target="_blank" href="http://zeenews.india.com/tags/indian-women.html">Women Rights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1212"><a target="_blank" href="http://timesofindia.indiatimes.com/life-style/health-fitness/health">Health</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1339"><a target="_blank" href="http://indiatoday.intoday.in/education/">Education</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1335"><a target="_blank" href="http://timesofindia.indiatimes.com/entertainment">Entertainment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-359"><a target="_blank" href="http://en.prothom-alo.com/">Bangladesh</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1192"><a target="_blank" href="http://www.thedailystar.net/business">Economy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1190"><a target="_blank" href="http://www.tradingeconomics.com/bangladesh/news">Trade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1195"><a target="_blank" href="http://www.worldbank.org/en/news/feature/2016/04/30/bangladesh-development-update-bangladesh-economy-requires-focus-on-sustainable-and-inclusive-growth-moving-forward">Development</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1196"><a target="_blank" href="http://www.currentaffairsbd.com/">Foreign Affairs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1193"><a target="_blank" href="http://www.ndtv.com/topic/bangladesh-terrorism">Terrorism &#038; Violence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1198"><a target="_blank" href="https://www.hrw.org/asia/bangladesh">Human Right</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1187"><a target="_blank" href="https://www.theguardian.com/global-development/series/womens-rights-and-gender-equality-in-focus+world/bangladesh">Women Rights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1189"><a target="_blank" href="http://www.daily-sun.com/online/health">Health</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1197"><a target="_blank" href="http://www.banglanews24.com/english/education/8">Education</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1191"><a target="_blank" href="http://www.banglanews24.com/english/entertainment/6">Entertainment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-667"><a target="_blank" href="http://www.dailymirror.lk/">Sri Lanka</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1357"><a target="_blank" href="http://www.economynext.com/">Economy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2150"><a href="http://www.lankabusinessonline.com/">Trade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2151"><a href="https://www.adb.org/countries/sri-lanka/results">Development</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2152"><a href="http://www.mfa.gov.lk/index.php/en/media/news-archive">Foreign Affairs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2153"><a href="http://www.huffingtonpost.com/news/sri-lanka-violence/">Terrorism &#038; Violence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2155"><a href="https://www.hrw.org/asia/sri-lanka">Human Rights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2156"><a href="http://srilankabrief.org/tag/womens-rights/">Women Rights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2157"><a href="http://newsfirst.lk/english/tag/ministry-of-health">Health</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2158"><a href="http://newsfirst.lk/english/tag/ministry-of-education">Education</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-2160"><a href="#">Entertainment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-664"><a target="_blank" href="http://www.miadhu.com/">Maldives</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1340"><a target="_blank" href="http://www.economist.com/topics/maldives">Economy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1336"><a target="_blank" href="https://www.traveltrademaldives.com/press/news/">Trade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1341"><a target="_blank" href="https://www.adb.org/countries/maldives/news">Development</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1334"><a target="_blank" href="http://www.foreign.gov.mv/index.php/en/mediacentre/news">Foreign Affairs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1338"><a target="_blank" href="http://en.mihaaru.com/national-security-in-the-maldives-a-top-priority/">Terrorism &#038; Violence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1350"><a target="_blank" href="http://hrcm.org.mv/news/newsarchives.aspx">Human Rights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1351"><a target="_blank" href="http://www.un.org.mv/un-news-room/maldivian-womens-rights/">Women Rights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1343"><a target="_blank" href="https://english.sun.mv/category/health">Health</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1344"><a target="_blank" href="https://www.moe.gov.mv/en/page/New_and_updates">Education</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1347"><a target="_blank" href="https://english.sun.mv/category/entertainment">Entertainment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-360"><a href="http://www.bhutanobserver.bt/">Bhutan</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1199"><a target="_blank" href="http://www.ipajournal.com/category/economy/">Economy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1205"><a target="_blank" href="http://www.ipajournal.com/category/foreignexchange/">Trade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1200"><a target="_blank" href="http://www.eastasiaforum.org/2016/09/24/evaluating-bhutans-development/">Development</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1207"><a target="_blank" href="http://www.kuenselonline.com/category/editorial/">Editorial</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1208"><a target="_blank" href="http://www.ipajournal.com/category/security/">Terrorism &#038; Violence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1202"><a target="_blank" href="http://www.ipajournal.com/category/human-rights/">Human Rights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1201"><a target="_blank" href="http://www.huffingtonpost.in/neha-tara-mehta/why-women-want-to-be-happ_b_8685746.html">Women Rights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1203"><a target="_blank" href="http://www.bmhc.gov.bt/category/news/">Health</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1204"><a target="_blank" href="http://www.bhutannewsnetwork.com/category/education/">Education</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1214"><a target="_blank" href="http://bhutanobserver.bt/4-bo-section-Entertainment.aspx">Entertainment</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-665"><a target="_blank" href="http://thehimalayantimes.com/">Nepal</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1348"><a target="_blank" href="http://www.economist.com/topics/nepal">Economy</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1352"><a target="_blank" href="http://www.nepaltradeportal.gov.np/?r=site/displaythemostrecentxx&#038;category=News">Trade</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1349"><a target="_blank" href="http://economictimes.indiatimes.com/topic/Nepal-Development-Vision-2030">Development</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1346"><a target="_blank" href="http://nepalforeignaffairs.com/category/news/">Foreign Affairs</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1342"><a target="_blank" href="https://www.security-risks.com/security-trends-south-asia/nepal/index-1.html">Terrorism &#038; Violence</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24201"><a href="#">Law Enforcement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1228"><a target="_blank" href="https://www.hrw.org/asia/nepal">Human Rights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1229"><a target="_blank" href="http://www.actionaid.org/nepal/what-we-do/womens-rights">Women Rights</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1227"><a target="_blank" href="http://www.nepalihealth.com/">Health</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1225"><a target="_blank" href="http://www.educatenepal.com/news">Education</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-1226"><a target="_blank" href="https://glamournepal.com/">Entertainment</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24202"><a href="#">Minorities</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24203"><a href="#">Opinion</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-668"><a target="_blank" href="http://www.bbc.com/">World</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-24204"><a href="#">Politicians</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://southasianmedia.net/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-m td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><div class="td-all-devices"><a href="#"><img src="http://demo.dezine57.com/outhasian-media/wp-content/uploads/2017/01/rec728.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-5 ">
        <div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://southasianmedia.net/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="View all posts in Pakistani News" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://southasianmedia.net/category/pakistani-news/">
                                  <span itemprop="name">Pakistani News</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Zardari calls for immidiate arrest of Sharifs</span></div></div>
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <article id="post-28555" class="post-28555 post type-post status-publish format-standard has-post-thumbnail hentry category-pakistani-news" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://southasianmedia.net/category/pakistani-news/">Pakistani News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Zardari calls for immidiate arrest of Sharifs</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://southasianmedia.net/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-21T01:42:00+00:00" >October 21, 2017</time></span>                    <div class="td-post-comments"><a href="http://southasianmedia.net/zardari-calls-for-immidiate-arrest-of-sharifs/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-28555">5</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsouthasianmedia.net%2Fzardari-calls-for-immidiate-arrest-of-sharifs%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Zardari+calls+for+immidiate+arrest+of+Sharifs&url=http%3A%2F%2Fsouthasianmedia.net%2Fzardari-calls-for-immidiate-arrest-of-sharifs%2F&via=South+Asian+Free+Media+Association"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://southasianmedia.net/zardari-calls-for-immidiate-arrest-of-sharifs/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://southasianmedia.net/zardari-calls-for-immidiate-arrest-of-sharifs/&amp;media=http://southasianmedia.net/wp-content/uploads/2017/10/l_238622_023904_updates.jpg&description=Zardari+calls+for+immidiate+arrest+of+Sharifs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Zardari+calls+for+immidiate+arrest+of+Sharifs%20-%20http%3A%2F%2Fsouthasianmedia.net%2Fzardari-calls-for-immidiate-arrest-of-sharifs%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            <p><img src="https://www.thenews.com.pk/assets/uploads/updates/2017-10-21/l_238622_023904_updates.jpg" /></p>
<p><strong>LAHORE: Pakistan Peoples Party Co-chairperson, Asif Ali Zardari on Friday demanded the immediate arrest of Nawaz and his family members, adding that they must be made to face accountability in the same manner as he and his family did. The statement said that PPP would not accept any deviation in this regard.</strong></p>
<p>Zardari said that VIP protocol is being provided to Sharif family even though they are facing serious charges of corruption, adding that their requests for bail are immediately approved while he had to wait for two and a half years for the same.</p>
<p>In a statement issued on Friday, Zardari stated accountability proceeding against the Sharifs was being held in an unjust manner. He said, &#8220;We faced trials held at different venues. I wish the Sharif family has to endure the same.&rdquo;</p>
<p>While referring to the instance of former prime minister Nawaz Sharif&rsquo;s son-in-law Captain (retd) Safdar, he added, when it came to the PPP leaders, they would first be arrested, put behind bars and then cases against them would be dug up.</p>
<p>The statement was issued from Lahore, where he was addressing a meeting of PPP Manifesto Committee earlier in the day and said his party&rsquo;s first priority is to make the country a welfare state.&nbsp;</p>
<p><img src="http://feeds.feedburner.com/~r/com/YEor/~4/dnasxYy1jT0" height="1" width="1" alt="" /></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="#"><img src="http://demo.dezine57.com/southasian-media/wp-content/uploads/2017/01/rec728.jpg"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fsouthasianmedia.net%2Fzardari-calls-for-immidiate-arrest-of-sharifs%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Zardari+calls+for+immidiate+arrest+of+Sharifs&url=http%3A%2F%2Fsouthasianmedia.net%2Fzardari-calls-for-immidiate-arrest-of-sharifs%2F&via=South+Asian+Free+Media+Association"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://southasianmedia.net/zardari-calls-for-immidiate-arrest-of-sharifs/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://southasianmedia.net/zardari-calls-for-immidiate-arrest-of-sharifs/&amp;media=http://southasianmedia.net/wp-content/uploads/2017/10/l_238622_023904_updates.jpg&description=Zardari+calls+for+immidiate+arrest+of+Sharifs" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Zardari+calls+for+immidiate+arrest+of+Sharifs%20-%20http%3A%2F%2Fsouthasianmedia.net%2Fzardari-calls-for-immidiate-arrest-of-sharifs%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://southasianmedia.net/zardari-calls-for-immidiate-arrest-of-sharifs/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://southasianmedia.net/zardari-calls-for-immidiate-arrest-of-sharifs/" data-text="Zardari calls for immidiate arrest of Sharifs" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://southasianmedia.net/sharmeen-chinoys-home-1947-pakistans-first-ever-immersive-installation-begins-saturday/">Sharmeen Chinoy?s ?HOME 1947?, Pakistan?s first-ever immersive installation, begins Saturday</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://southasianmedia.net/author/admin/"><img alt='' src='http://0.gravatar.com/avatar/cf798783ca095e2cee93cb214728a135?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/cf798783ca095e2cee93cb214728a135?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://southasianmedia.net/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2017-10-21T01:42:00+00:00"><meta itemprop="dateModified" content="2017-10-21T01:42:00+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://southasianmedia.net/zardari-calls-for-immidiate-arrest-of-sharifs/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://southasianmedia.net/wp-content/uploads/2017/05/southasianmedia-logo.png"></span><meta itemprop="name" content="South Asian Free Media Association"></span><meta itemprop="headline " content="Zardari calls for immidiate arrest of Sharifs"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://southasianmedia.net/wp-content/uploads/2017/10/l_238622_023904_updates.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="380"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_59eaaaf99d22d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_3_59eaaaf99d22d" ><script>var block_td_uid_3_59eaaaf99d22d = new tdBlock();
block_td_uid_3_59eaaaf99d22d.id = "td_uid_3_59eaaaf99d22d";
block_td_uid_3_59eaaaf99d22d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_59eaaaf99d22d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59eaaaf99d22d_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":28555,"live_filter_cur_post_author":"1"}';
block_td_uid_3_59eaaaf99d22d.td_column_number = "3";
block_td_uid_3_59eaaaf99d22d.block_type = "td_block_related_posts";
block_td_uid_3_59eaaaf99d22d.post_count = "3";
block_td_uid_3_59eaaaf99d22d.found_posts = "2253";
block_td_uid_3_59eaaaf99d22d.header_color = "";
block_td_uid_3_59eaaaf99d22d.ajax_pagination_infinite_stop = "";
block_td_uid_3_59eaaaf99d22d.max_num_pages = "751";
tdBlocksArray.push(block_td_uid_3_59eaaaf99d22d);
</script><h4 class="td-related-title"><a id="td_uid_4_59eaaaf9a84ab" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59eaaaf99d22d" href="#">RELATED ARTICLES</a><a id="td_uid_5_59eaaaf9a84ee" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_59eaaaf99d22d" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_59eaaaf99d22d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://southasianmedia.net/sharmeen-chinoys-home-1947-pakistans-first-ever-immersive-installation-begins-saturday/" rel="bookmark" title="Sharmeen Chinoy?s ?HOME 1947?, Pakistan?s first-ever immersive installation, begins Saturday"><img width="218" height="150" class="entry-thumb" src="http://southasianmedia.net/wp-content/uploads/2017/10/l_238442_103703_updates-218x150.jpg" srcset="http://southasianmedia.net/wp-content/uploads/2017/10/l_238442_103703_updates-218x150.jpg 218w, http://southasianmedia.net/wp-content/uploads/2017/10/l_238442_103703_updates-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sharmeen Chinoy?s ?HOME 1947?, Pakistan?s first-ever immersive installation, begins Saturday"/></a></div>                <a href="http://southasianmedia.net/category/pakistani-news/" class="td-post-category">Pakistani News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://southasianmedia.net/sharmeen-chinoys-home-1947-pakistans-first-ever-immersive-installation-begins-saturday/" rel="bookmark" title="Sharmeen Chinoy?s ?HOME 1947?, Pakistan?s first-ever immersive installation, begins Saturday">Sharmeen Chinoy?s ?HOME 1947?, Pakistan?s first-ever immersive installation, begins Saturday</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://southasianmedia.net/toby-cadman-says-pakistan-has-compelling-evidence-against-altaf-hussain/" rel="bookmark" title="Toby Cadman says Pakistan has ?compelling evidence? against Altaf Hussain"><img width="218" height="150" class="entry-thumb" src="http://southasianmedia.net/wp-content/uploads/2017/10/l_238440_100958_updates-218x150.jpg" srcset="http://southasianmedia.net/wp-content/uploads/2017/10/l_238440_100958_updates-218x150.jpg 218w, http://southasianmedia.net/wp-content/uploads/2017/10/l_238440_100958_updates-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toby Cadman says Pakistan has ?compelling evidence? against Altaf Hussain"/></a></div>                <a href="http://southasianmedia.net/category/pakistani-news/" class="td-post-category">Pakistani News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://southasianmedia.net/toby-cadman-says-pakistan-has-compelling-evidence-against-altaf-hussain/" rel="bookmark" title="Toby Cadman says Pakistan has ?compelling evidence? against Altaf Hussain">Toby Cadman says Pakistan has ?compelling evidence? against Altaf Hussain</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://southasianmedia.net/our-commitment-to-fight-terrorists-down-to-last-man-is-absolutely-clear-air-chief/" rel="bookmark" title="Our commitment to fight terrorists down to last man is absolutely clear: Air Chief"><img width="218" height="150" class="entry-thumb" src="http://southasianmedia.net/wp-content/uploads/2017/10/l_238437_094102_updates-218x150.jpg" srcset="http://southasianmedia.net/wp-content/uploads/2017/10/l_238437_094102_updates-218x150.jpg 218w, http://southasianmedia.net/wp-content/uploads/2017/10/l_238437_094102_updates-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Our commitment to fight terrorists down to last man is absolutely clear: Air Chief"/></a></div>                <a href="http://southasianmedia.net/category/pakistani-news/" class="td-post-category">Pakistani News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://southasianmedia.net/our-commitment-to-fight-terrorists-down-to-last-man-is-absolutely-clear-air-chief/" rel="bookmark" title="Our commitment to fight terrorists down to last man is absolutely clear: Air Chief">Our commitment to fight terrorists down to last man is absolutely clear: Air Chief</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59eaaaf99d22d" data-td_block_id="td_uid_3_59eaaaf99d22d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59eaaaf99d22d" data-td_block_id="td_uid_3_59eaaaf99d22d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/zardari-calls-for-immidiate-arrest-of-sharifs/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://southasianmedia.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comment:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Website:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='28555' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#"><img src="http://demo.dezine57.com/southasian-media/wp-content/uploads/2017/01/rec300.jpg"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_59eaaaf9ae7fc_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_59eaaaf9ae7fc" ><script>var block_td_uid_7_59eaaaf9ae7fc = new tdBlock();
block_td_uid_7_59eaaaf9ae7fc.id = "td_uid_7_59eaaaf9ae7fc";
block_td_uid_7_59eaaaf9ae7fc.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MOST POPULAR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59eaaaf9ae7fc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59eaaaf9ae7fc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_59eaaaf9ae7fc.td_column_number = "1";
block_td_uid_7_59eaaaf9ae7fc.block_type = "td_block_7";
block_td_uid_7_59eaaaf9ae7fc.post_count = "4";
block_td_uid_7_59eaaaf9ae7fc.found_posts = "2499";
block_td_uid_7_59eaaaf9ae7fc.header_color = "";
block_td_uid_7_59eaaaf9ae7fc.ajax_pagination_infinite_stop = "";
block_td_uid_7_59eaaaf9ae7fc.max_num_pages = "625";
tdBlocksArray.push(block_td_uid_7_59eaaaf9ae7fc);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MOST POPULAR</span></h4></div><div id=td_uid_7_59eaaaf9ae7fc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://southasianmedia.net/asif-leaves-on-three-day-visit-to-us/" rel="bookmark" title="Asif leaves on three-day visit to US"><img width="100" height="58" class="entry-thumb" src="http://southasianmedia.net/wp-content/uploads/2017/10/l_234204_092219_updates.gif" alt="" title="Asif leaves on three-day visit to US"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://southasianmedia.net/asif-leaves-on-three-day-visit-to-us/" rel="bookmark" title="Asif leaves on three-day visit to US">Asif leaves on three-day visit to US</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-03T09:19:00+00:00" >October 3, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://southasianmedia.net/power-supply-to-various-parts-of-karachi-affected-k-electric/" rel="bookmark" title="Power supply to various parts of Karachi affected: K Electric"><img width="100" height="70" class="entry-thumb" src="http://southasianmedia.net/wp-content/uploads/2017/05/l_207593_070226_updates-100x70.jpg" srcset="http://southasianmedia.net/wp-content/uploads/2017/05/l_207593_070226_updates-100x70.jpg 100w, http://southasianmedia.net/wp-content/uploads/2017/05/l_207593_070226_updates-218x150.jpg 218w, http://southasianmedia.net/wp-content/uploads/2017/05/l_207593_070226_updates-534x380.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Power supply to various parts of Karachi affected: K Electric"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://southasianmedia.net/power-supply-to-various-parts-of-karachi-affected-k-electric/" rel="bookmark" title="Power supply to various parts of Karachi affected: K Electric">Power supply to various parts of Karachi affected: K Electric</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-30T18:54:00+00:00" >May 30, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://southasianmedia.net/pervaiz-rashid-says-govt-was-unable-to-bar-musharraf-from-leaving-pakistan/" rel="bookmark" title="Pervaiz Rashid says govt was unable to bar Musharraf from leaving Pakistan"><img width="100" height="70" class="entry-thumb" src="http://southasianmedia.net/wp-content/uploads/2017/08/l_224342_073335_updates-100x70.jpg" srcset="http://southasianmedia.net/wp-content/uploads/2017/08/l_224342_073335_updates-100x70.jpg 100w, http://southasianmedia.net/wp-content/uploads/2017/08/l_224342_073335_updates-218x150.jpg 218w, http://southasianmedia.net/wp-content/uploads/2017/08/l_224342_073335_updates-534x380.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pervaiz Rashid says govt was unable to bar Musharraf from leaving Pakistan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://southasianmedia.net/pervaiz-rashid-says-govt-was-unable-to-bar-musharraf-from-leaving-pakistan/" rel="bookmark" title="Pervaiz Rashid says govt was unable to bar Musharraf from leaving Pakistan">Pervaiz Rashid says govt was unable to bar Musharraf from leaving...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-18T19:03:00+00:00" >August 18, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://southasianmedia.net/nawazs-rally-to-be-provided-foolproof-security-ahsan/" rel="bookmark" title="Nawaz?s rally to be provided foolproof security: Ahsan"><img width="100" height="70" class="entry-thumb" src="http://southasianmedia.net/wp-content/uploads/2017/08/l_222257_074911_updates-100x70.jpg" srcset="http://southasianmedia.net/wp-content/uploads/2017/08/l_222257_074911_updates-100x70.jpg 100w, http://southasianmedia.net/wp-content/uploads/2017/08/l_222257_074911_updates-218x150.jpg 218w, http://southasianmedia.net/wp-content/uploads/2017/08/l_222257_074911_updates-534x380.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nawaz?s rally to be provided foolproof security: Ahsan"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://southasianmedia.net/nawazs-rally-to-be-provided-foolproof-security-ahsan/" rel="bookmark" title="Nawaz?s rally to be provided foolproof security: Ahsan">Nawaz?s rally to be provided foolproof security: Ahsan</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-08T07:31:00+00:00" >August 8, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_7_59eaaaf9ae7fc" data-td_block_id="td_uid_7_59eaaaf9ae7fc">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_8_59eaaaf9b704c_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_59eaaaf9b704c" ><script>var block_td_uid_8_59eaaaf9b704c = new tdBlock();
block_td_uid_8_59eaaaf9b704c.id = "td_uid_8_59eaaaf9b704c";
block_td_uid_8_59eaaaf9b704c.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59eaaaf9b704c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59eaaaf9b704c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_59eaaaf9b704c.td_column_number = "1";
block_td_uid_8_59eaaaf9b704c.block_type = "td_block_15";
block_td_uid_8_59eaaaf9b704c.post_count = "4";
block_td_uid_8_59eaaaf9b704c.found_posts = "2499";
block_td_uid_8_59eaaaf9b704c.header_color = "";
block_td_uid_8_59eaaaf9b704c.ajax_pagination_infinite_stop = "";
block_td_uid_8_59eaaaf9b704c.max_num_pages = "625";
tdBlocksArray.push(block_td_uid_8_59eaaaf9b704c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>HOT NEWS</span></h4></div><div id=td_uid_8_59eaaaf9b704c class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://southasianmedia.net/musharraf-expresses-confidence-in-pakistan-cricket-team/" rel="bookmark" title="Musharraf expresses confidence in Pakistan cricket team"><img width="218" height="150" class="entry-thumb" src="http://southasianmedia.net/wp-content/uploads/2017/10/l_236962_112828_updates-218x150.jpg" srcset="http://southasianmedia.net/wp-content/uploads/2017/10/l_236962_112828_updates-218x150.jpg 218w, http://southasianmedia.net/wp-content/uploads/2017/10/l_236962_112828_updates-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Musharraf expresses confidence in Pakistan cricket team"/></a></div>                <a href="http://southasianmedia.net/category/pakistani-news/" class="td-post-category">Pakistani News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://southasianmedia.net/musharraf-expresses-confidence-in-pakistan-cricket-team/" rel="bookmark" title="Musharraf expresses confidence in Pakistan cricket team">Musharraf expresses confidence in Pakistan cricket team</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://southasianmedia.net/india-is-mother-of-terrorism-in-south-asia-maliha-lodhi/" rel="bookmark" title="India is mother of terrorism in South Asia: Maliha Lodhi"><img width="218" height="150" class="entry-thumb" src="http://southasianmedia.net/wp-content/uploads/2017/09/l_232221_052036_updates-1-218x150.jpg" srcset="http://southasianmedia.net/wp-content/uploads/2017/09/l_232221_052036_updates-1-218x150.jpg 218w, http://southasianmedia.net/wp-content/uploads/2017/09/l_232221_052036_updates-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="India is mother of terrorism in South Asia: Maliha Lodhi"/></a></div>                <a href="http://southasianmedia.net/category/pakistani-news/" class="td-post-category">Pakistani News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://southasianmedia.net/india-is-mother-of-terrorism-in-south-asia-maliha-lodhi/" rel="bookmark" title="India is mother of terrorism in South Asia: Maliha Lodhi">India is mother of terrorism in South Asia: Maliha Lodhi</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://southasianmedia.net/kulbhushan-yadav-case-icj-to-pronounce-verdict-on-thursday/" rel="bookmark" title="Kulbhushan Yadav case: ICJ to pronounce  verdict on Thursday"><img width="218" height="150" class="entry-thumb" src="http://southasianmedia.net/wp-content/uploads/2017/05/l_204962_093547_updates-218x150.jpg" srcset="http://southasianmedia.net/wp-content/uploads/2017/05/l_204962_093547_updates-218x150.jpg 218w, http://southasianmedia.net/wp-content/uploads/2017/05/l_204962_093547_updates-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kulbhushan Yadav case: ICJ to pronounce  verdict on Thursday"/></a></div>                <a href="http://southasianmedia.net/category/pakistani-news/" class="td-post-category">Pakistani News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://southasianmedia.net/kulbhushan-yadav-case-icj-to-pronounce-verdict-on-thursday/" rel="bookmark" title="Kulbhushan Yadav case: ICJ to pronounce  verdict on Thursday">Kulbhushan Yadav case: ICJ to pronounce  verdict on Thursday</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://southasianmedia.net/first-ever-grand-pakistan-festival-in-france-ends-with-a-resounding-success/" rel="bookmark" title="First ever grand Pakistan festival in France ends with a resounding success"><img width="218" height="150" class="entry-thumb" src="http://southasianmedia.net/wp-content/uploads/2017/09/l_230801_032844_updates-218x150.jpg" srcset="http://southasianmedia.net/wp-content/uploads/2017/09/l_230801_032844_updates-218x150.jpg 218w, http://southasianmedia.net/wp-content/uploads/2017/09/l_230801_032844_updates-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="First ever grand Pakistan festival in France ends with a resounding success"/></a></div>                <a href="http://southasianmedia.net/category/pakistani-news/" class="td-post-category">Pakistani News</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://southasianmedia.net/first-ever-grand-pakistan-festival-in-france-ends-with-a-resounding-success/" rel="bookmark" title="First ever grand Pakistan festival in France ends with a resounding success">First ever grand Pakistan festival in France ends with a resounding...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59eaaaf9b704c" data-td_block_id="td_uid_8_59eaaaf9b704c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59eaaaf9b704c" data-td_block_id="td_uid_8_59eaaaf9b704c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->


<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-337"><a href="#">Disclaimer</a></li>
<li id="menu-item-338" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-338"><a href="#">Privacy</a></li>
<li id="menu-item-339" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-339"><a href="#">Advertisement</a></li>
<li id="menu-item-340" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-340"><a href="#">Contact Us</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; 2017 South Asian Media                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://southasianmedia.net/india-deliberately-escalating-tension-on-loc-fo/" rel="bookmark" title="India deliberately escalating tension on LoC: FO"><img width="100" height="70" class="entry-thumb" src="http://southasianmedia.net/wp-content/uploads/2017/07/l_216266_030646_updates-100x70.jpg" srcset="http://southasianmedia.net/wp-content/uploads/2017/07/l_216266_030646_updates-100x70.jpg 100w, http://southasianmedia.net/wp-content/uploads/2017/07/l_216266_030646_updates-218x150.jpg 218w, http://southasianmedia.net/wp-content/uploads/2017/07/l_216266_030646_updates-534x380.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="India deliberately escalating tension on LoC: FO"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://southasianmedia.net/india-deliberately-escalating-tension-on-loc-fo/" rel="bookmark" title="India deliberately escalating tension on LoC: FO">India deliberately escalating tension on LoC: FO</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-13T15:04:00+00:00" >July 13, 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://southasianmedia.net/fo-strongly-condemns-indias-ceasefire-violations-at-loc/" rel="bookmark" title="FO strongly condemns India&#039;s ceasefire violations at LoC"><img width="100" height="70" class="entry-thumb" src="http://southasianmedia.net/wp-content/uploads/2017/07/l_217734_055715_updates-100x70.jpg" srcset="http://southasianmedia.net/wp-content/uploads/2017/07/l_217734_055715_updates-100x70.jpg 100w, http://southasianmedia.net/wp-content/uploads/2017/07/l_217734_055715_updates-218x150.jpg 218w, http://southasianmedia.net/wp-content/uploads/2017/07/l_217734_055715_updates-534x380.jpg 534w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="FO strongly condemns India&#039;s ceasefire violations at LoC"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://southasianmedia.net/fo-strongly-condemns-indias-ceasefire-violations-at-loc/" rel="bookmark" title="FO strongly condemns India&#039;s ceasefire violations at LoC">FO strongly condemns India&#039;s ceasefire violations at LoC</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-20T17:53:00+00:00" >July 20, 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 59eaaaf9ca455
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.wp-polls, .wp-polls-form p {margin-bottom:15p !important;}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/southasianmedia.net\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://southasianmedia.net/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.6'></script>
<script type='text/javascript' src='http://southasianmedia.net/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://southasianmedia.net/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://southasianmedia.net/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://southasianmedia.net/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://southasianmedia.net/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>